Comment réparer problème de surchauffe du moteur chariot élévateur Nissan

Question détaillée

Question posée le 30/10/2017 par hicham

j'ai un chariot élévateur de marque Nissan année 2002 le problème c'est que même si j'ai déboucher deux fois le radiateur j'ai toujours le problème de surchauffe du moteur

Signaler cette question

2 réponses d'expert

Réponse envoyée le 01/11/2017 par un Ancien expert Ooreka

Bonjour,
Il faut vérifier si le radiateur n'est pas entartré à l'intérieur et que son faisceau soit bien propre et non bouché , vérifier aussi que la pompe a eau débite bien et que le thermostat (calorstat) s'ouvre bien a la température indiqué sur celui ci.
Une prise de température sur plusieurs partie du radiateur peut vous renseigner sur l'état de celui ci.
Salutations

Signaler cette réponse
0

personnes ont trouvé cette réponse utile

0 commentaire

Réponse envoyée le 04/12/2017 par un Ancien expert Ooreka

Bonjour,
Voici ce que je vous propose :

1) Vérifiez que la pompe à eau tourne (courroie ou patinne ?)
2) Si ce véhicule possède un chauffage habitacle, il y aura en effet un carlostat logé dans la durite ou sur le carter moteur coté sortie rad vers moteur, dans ce cas poser votre main sur cette durite et si elle reste froide c'est effectivement que ce carlostat ne s'ouvre plus --> retirez le carlostat alors et vous verrez la différence. Si vous n'avez pas de chauffage habitacle et que le carlosat est bon alors c'est le joint de culasse qui est HS

3) Attention si votre joint de culasse est hs, vous pourrez observer 2 choses, si vous ouvrez le vase d’expansion (resserve de liquide de refroidissement) avant de démarrer et moteur à froid, lorsque le moteur sera un peu chaud accélérez le un peu (resrve ouverte), et si l'eau bouillone et déborde de cette resrve, c'est que les gaz d’échappement passent dans le liquide de refroidissement . Ou alors si le pot d'échappement fume blanc à ce moment là celà voudra dire que la pression des pistons passe dans le liquide de refroidissement et le brûle en envoyant la vapeur d'eau en meme temps que les gaz(tout dépend où je joint de culasse est hs...

4)ATTENTION: Une pompe à eau qu'on voit tourner ne veut pas dire qu'elle véhicule le liquide de refroidissement comme elle doit . En effet au bout de son axe, la roue à aube peu être dessertie et du coup pas de circulation et donc pas de refroidissement ---> le moteur chauffe !

5) Enfin en général et depuis bien des années, on ne met plus d'eau du robinet mais du liquide de refroidissement dans un radiateur, je ne pense pas au calcaire.

Dignostic finale:
1) la pompe à eau -
2) une durite pliée qui bloque la circulation d'eau-
3) le joint de culasse HS (si perte de liquide de refroidissement donc niveau dans reserve de liquide trop bas)

Espérant avoir répondu à votre question et ous avoir aidé.

Cordialement,

Signaler cette réponse
0

personnes ont trouvé cette réponse utile

0 commentaire

Ooreka vous remercie de votre participation à ces échanges. Cependant, nous avons décidé de fermer le service Questions/Réponses. Ainsi, il n'est plus possible de répondre aux questions et aux commentaires. Nous espérons malgré tout que ces échanges ont pu vous être utile. À bientôt pour de nouvelles aventures avec Ooreka !

Ces pros peuvent vous aider